PDA

View Full Version : Bloody Sherlock in 9.1!!!



billbo
10-16-2001, 01:30 AM
OK, it's only been a week since I upgraded (clean installed actually) to 9.1.
How do you stop (Sherlock??) the "Indexing .... (forget the rest) volume Mac"???

It locked me up in the middle of a Pro Tools Session I was fiddling with. I know that I wasn't using my "Pro Tools Extension Set" (shame on me) but it was quite annoying to say the least.

Thanx

------------------
Bill

"I made a conscience decision in a semi-conscience state"

lasvegas
10-16-2001, 02:45 AM
Open Sherlock2 and select Index Volumes from the Find menu. Turn off the Use Schedule for all drives.

billbo
10-16-2001, 04:16 AM
Thanks L.V.!!!